Upload picture or brouse server returns "Not logged in" when creating email

I’ve tried to create “uploadimages” folders with 777 permissions at several directory levels, and these two config changes to
define(‘UPLOADIMAGES_DIR’, ‘/uploadimages’);
and with and without -define(‘CHECK_SESSIONIP’, 0);

I still get “Not logged in” messages.

I have version 3.6.8 phplist and CKEditer v 2.6.6+20220515

@PSCanady Have you changed the location of session storage in config.php. You cannot use the database storage option.